Annonce

Réduire
Aucune annonce.

240Z du Denrée

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Bonjour à tous.

    j’ai une petite question. Avec ces grosses chaleur , j’ai remarqué que la Z monte au rouge sur le mano d’origine, le temps que le thermostat s’ouvre.
    est ce normal ? Sa ne me l’a jamais fait avant cette canicule donc je m'interroge.

    Soit c’est normal et ok...
    Soit c’est un signe que le thermostat peine à s'ouvrir
    Soit il me faut un thermostat qui s’ouvre un poil plus tôt.

    merci à vous.
    sigpic

    Commentaire


    • La solution la plus facile est de changer le thermostat et constater le changement ou pas...
      Maintenant, le problème peut aussi venir d'une pompe à eau un peu poussive, ou des conduits qui freinent la circulation...
      En canicule, ton eau de refroidissement est plus chaude avant de circuler, le moteur chauffe plus vite, et le délai de retombée en température est par conséquent plus long.
      Quand le thermostat est ouvert, quelle est la position de ta température en roulant? Plus chaud ou normal?
      Après, ta gauge de température est peut-être un peu sensible, et un contrôle de température sur le thermostat peut donner une indication.

      Commentaire


      • Tu mets le thermostat dans une casserole et tu regardes s'il s'ouvre en chauffant
        de toute façon le mieux c'est de le virer, pas besoin de thermostat suffit de rouler tranquille en warm up

        Commentaire


        • gil2clair
          gil2clair a commenté
          Modifier le commentaire
          Ben oui, d'accord, mais tu fais quoi de la casserole ???

      • la casserole tu te la mets sur la tête !!! Cliquez sur l'image pour la voir en taille réelle 

Nom : 		casserole sur la tête.jpg 
Affichages :	119 
Taille :		70,7 Ko 
ID : 			268789

        Commentaire


        • Oui une fois qu’il s’ouvre , la température est normal. C’est le juste avant qu’il s’ouvre qui me fait un peu peur.

          j’ai vue qu’il existant des thermostats 88° et des 76,5°.
          je vais peu être commander un 76,5° et sa devrait résoudre ce
          problème.

          sigpic

          Commentaire


          • pas normal effectivement

            tu peux l'enlever le temps d'en recevoir un autre.... en cette saison, ce ne sera pas un soucis
            ========================================
            D'un Z qui veut dire...

            Commentaire


            • Envoyé par Denrée Voir le message
              Oui une fois qu’il s’ouvre , la température est normal. C’est le juste avant qu’il s’ouvre qui me fait un peu peur.

              j’ai vue qu’il existant des thermostats 88° et des 76,5°.
              je vais peu être commander un 76,5° et sa devrait résoudre ce
              problème.
              Salut,

              j'ai eu un pb comme cela avec un calorstat neuf pour la 280Z, j'ai fini par le changer et c'est impec depuis.

              Sur la 240Z, j'ai pris un basse température et bien elle ne chauffe pas !, j'ai du mal à la faire monter à mi jauge....

              Morale, l'origine ! et le changer régulièrement.

              Aucun risque de rouler sans.

              Benoit
              280Z et 240Z.

              Commentaire


              • Alors j’ai remplacé le thermostat aujourd’hui. J’ai installé un 76,5°. C’est nickel.
                J’ai quand même testé l’ancien dans une casserole d’eau. Il c’est ouvert seulement vers 98° degré ! Voilà pourquoi j’étais Dans le rouge au mano le temps qu’il s’ouvre.
                Bref, un pièce qui a à peine 1ans et qui est HS...
                sigpic

                Commentaire


                • 76.5°c ? Et en hiver chez toi tu ne vas pas rouler ?
                  Sean Dézart
                  http://zstory.online.fr

                  Datsun…..une marque qui se lève !

                  Commentaire


                  • J’ai un thermostat équivalent sur ma S12, sa ne pause aucun soucis.
                    je verrais bien à l’usage sur la Z... pour le peu qu’elle roulera en hiver.
                    sigpic

                    Commentaire


                    • Envoyé par Denrée Voir le message
                      ....pour le peu qu’elle roulera en hiver.
                      ..effectivement !

                      Sean Dézart
                      http://zstory.online.fr

                      Datsun…..une marque qui se lève !

                      Commentaire


                      • Dis moi tu es content de ta pompe a essence externe ?
                        Pas trop bruyante ?

                        Car j'en cherche une, la mienne c'est carrément trop abusé, on entend qu'elle !

                        Commentaire


                        • Elle est légèrement moins bruyante que la Walbro qu’avant, mais sa reste assez bruyant quand même !

                          Comparé à ma Walbro 400L/h immergé de la Silvia, c’est le jour et la nuit !
                          sigpic

                          Commentaire


                          • merci a toi. bon je verrai ce que je ferai. c'est l'horreur ces pompes, faut que lui fasse un encapsulage. je sais pas si ça tient la chaleur ce truc là.


                            Commentaire


                            • Pour ton information comme pompe haute pression pour l'injection, soit 3bars à la base, j'ai mis une pompe de 280Zx,avec son amortisseur de pulses ll est dans le compartiment moteur et absolument silencieuse on ne l entend pas !!

                              Commentaire

                              Chargement...
                              X