Annonce

Réduire
Aucune annonce.

La nouvelle pensionnaire du HubGarage: ...510 Racing 2+0 !!!

Réduire
X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • #76
    Je ne veux pas m'avancer, mais je pense que c'est:
    Envoyé par Hub280ZX Voir le message

    Je peux toujours vérifier si les tirants sont les mêmes sur la 510 coupé sud africaine, mais cannibaliser l'une pour réparer l'autre ne serait qu'une solution temporaire!


    Commentaire


    • #77
      Exact! Il y en a qui suivent!

      La bleue est une 510 SSS Coupé et non pas berline deux portes. Une origine Afrique du sud, encore beaucoup plus rare, mais entièrement à refaire!
      Quand j'aurai le temps!!

      Didier, oui 5 litres d'huile.
      Je n'ai pas de photo du carter sec, et je vais en prendre une pour te montrer.
      Une forme bien particulière, type tôle plate, avec un canal complet de l'avant à l'arrière et de forme carrée.

      Je n'ai pas roulé aujourd'hui:
      Quasi autant de motos que d'autos avec le beau temps, et une densité de coyotes même pas imaginable!


      Commentaire


      • #78
        Envoyé par nissag250 Voir le message
        Tu mets combien d'huile dans ta bâche à huile , et tu as quoi comme carter sec ?
        Edit : Oups ! j'ai revu les photos, et c'est comme le port salut, c'est écrit dessus : 5 litres !! mille excuses , Hubert; Par contre une photo du carter sec ?
        Les photos du carter sec comme demandé Didier:

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165656a.jpg 
Affichages :	1 
Taille :		612,3 Ko 
ID : 			231407

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165738a.jpg 
Affichages :	1 
Taille :		638,4 Ko 
ID : 			231408

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165743a.jpg 
Affichages :	1 
Taille :		612,5 Ko 
ID : 			231409

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165724a.jpg 
Affichages :	1 
Taille :		736,2 Ko 
ID : 			231410

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165650a.jpg 
Affichages :	1 
Taille :		685,0 Ko 
ID : 			231411

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165700a.jpg 
Affichages :	1 
Taille :		659,4 Ko 
ID : 			231412

        Cliquez sur l'image pour la voir en taille réelle 

Nom : 		20170328_165711a.jpg 
Affichages :	1 
Taille :		805,5 Ko 
ID : 			231413

        Commentaire


        • #79
          Merci Hubert pour les photos , ça peut intéresser certaines personnes dont moi même . Donc c'est un carter en tôle, en non pas comme je le supposaisen fonderie alu type ARE :

          http://drysump.com/NissanDatsun.htm
          L'ouverture d'esprit n'est pas une fracture du crâne .

          Commentaire


          • #80
            Ouep, et en regardant de près, je pense à un tube carré, ajouré au dessus, et soudé sur une tôle.
            Je n'ai jamais ouvert pour l'instant, et je n'ai pas roulé fort pour contrôler la pression d'huile en situations de possible dégeaugage.
            Mais dans le principe de la Bâche à huile, ce risque est en principe minime...
            Un choix sans doute "économique" comparé aux carters ARE qui doivent valoir une blinde?

            Commentaire


            • #81
              Bon, j'ai remplaçé les tirants de trains avant par les modèles à rotules Ermish Racing.
              J'ai aussi installé les deux réhausseurs de suspension avant conseillés par le même spécialiste.
              Conséquences:
              1. J'ai ajusté la longueur des tirants au mieux sur la même longueur à droite et à gauche.
              2. J'ai ensuite corrigé les longueurs de tiges de direction pour remettre les roues dans l'axe... avec une règle entre les roues avant et arrière de chaque côté.
              Les roues arrière ont du pincement, avec un léger angle vers l'intérieur de la caisse de chaque côté: Logique à mon avis.
              J'ai donc pris appui sur la partie arrière du pneu arrière pour aligner les roues avant avec la règle, et au plus neutre (sans angle rentrant ni sortant).
              Je vais voir ce que donne ce réglage en roulant, mais je vais probablement passer au banc de réglage chez un spécialiste.
              Question: Comment trouver les valeurs de réglage des roues avant?

              Par ailleurs, et un problème de tirants ne venant jamais sans un autre..., le joint avant de vilo fuit côté embrayage!!
              Conclusion, la fuite mouille le disque d'embrayage et ça patine au couple maxi!!!
              Il va falloir démonter l'arbre, la boite, et l'embrayage pour accéder et changer le joint, et le disque d'embrayage qui n'éliminera jamais l'huile imbibée.
              Question: (Didier, si tu peux me donner ton avis?)
              La tenue du joint de vilo est-elle en relation avec le carter sec? Je suppose que là où l'huile barbotte en carter normal, l'huile est mins présente sur le joint de vilo en carter sec?
              Un manque d'huile est-il susceptible de poser ce problème?
              A l'inverse, la pression d'huile de la pompe est actuellement de 45 à 55 psi selon le régime de rotation. Cette pression est-elle aussi possiblement un problème pour le joint de vilo?
              En fait, le moteur a 2000 km depuis son remontage complet. Jamais une fuite ne devrait apparaître à ce stade.
              Ou bien le joint a été mal monté, ou bien il était vieux et usagé, ou bien la portée est endommagée. Je devrais conclure au démontage, mais je souhaite éviter de revoir le problème apparaître rapidement!!

              Bref, elle ne roule pas encore pour l'instant, ou du moins pas comme il faut!
              Ca me gonfle, mais je suppose que c'est le lot commun des préparations de ce type.
              J'espère seulement pouvoir réparer pour de bon!

              Commentaire


              • #82
                Si la portée est endommagée , pense à "speedi sleeve "
                http://www.skf.com/fr/products/seals...eve/index.html

                Commentaire


                • #83
                  Envoyé par Hub280ZX Voir le message
                  je vais probablement passer au banc de réglage chez un spécialiste.Je n'ai rien compris à ton système, donc c'est mieux de passer au banc !
                  Question: Comment trouver les valeurs de réglage des roues avant? bonne question !

                  le joint avant de vilo fuit côté embrayage!!
                  Conclusion, la fuite mouille le disque d'embrayage et ça patine au couple maxi!!! Tiens c'est un problème récurant !
                  Il va falloir démonter l'arbre, la boite, et l'embrayage pour accéder et changer le joint, et le disque d'embrayage qui n'éliminera jamais l'huile imbibée.
                  Question: (Didier, si tu peux me donner ton avis?) bah oui, faut démonter ! mais tu as un pont ! ça peut servir !
                  La tenue du joint de vilo est-elle en relation avec le carter sec? Je suppose que là où l'huile barbotte en carter normal, l'huile est mins présente sur le joint de vilo en carter sec?
                  Un manque d'huile est-il susceptible de poser ce problème? mon avis qui ne vaut que des suppositions : Même en carter humide, l'huile ne vient pas jusqu'au niveau bas du joint, sauf s'il y a trop d'huile ,et en carter sec encore moins, quoique le carter est plus plat, Par contre as tu vérifié si ta bâche à huile est pleine après l'arrêt moteur ? disons quelques minutes ou une heure ? il est possible que toute l'huile redescende dans le carter par gravité,ou une partie de l'huile suivant le principe des vases communicants Ces pompes ne sont jamais vraiment étanches entre les corps , et l'huile redescend . C'est mon cas, mais ce n'est pas grave, au redémarrage, la vidange se fait et remet l'huile dans la bâche, c'est pour cela qu'il ne faut pas redémarrer en envoyant les tours immédiatement ,ce n'est pas dangereux , mais ça peut faire fumer à l'échappement ! . Donc le carter étant plein, au niveau du joint, ça peut faire une fuite ?
                  A l'inverse, la pression d'huile de la pompe est actuellement de 45 à 55 psi selon le régime de rotation. Cette pression est-elle aussi possiblement un problème pour le joint de vilo? La pression n'a rien à voir, le carter est en dépression avec les corps de vidange. 45 psi c'est 3 bars , c'est bien, suivant la température de l'huile et selon le régime , on peut monter jusqu'à 5-6 bars mais il faut un vrai mano, pas une bouse électrique !!
                  En fait, le moteur a 2000 km depuis son remontage complet. Jamais une fuite ne devrait apparaître à ce stade.
                  Ou bien le joint a été mal monté, ou bien il était vieux et usagé, ou bien la portée est endommagée. Je devrais conclure au démontage, mais je souhaite éviter de revoir le problème apparaître rapidement!!certainement une des raisons est présente, mais laquelle ? seul l'état de surface te le dira .

                  Bref, elle ne roule pas encore pour l'instant, ou du moins pas comme il faut!
                  Ca me gonfle, mais je suppose que c'est le lot commun des préparations de ce type.à qui le dis tu !
                  J'espère seulement pouvoir réparer pour de bon!
                  Tu vas y arriver !! c'est ce que vous me dites tous, mais pour l'instant, dans mon cas, stand by car d'autres choses à faire .......en dehors de consulter le forum tous les jours quelques minutes!
                  L'ouverture d'esprit n'est pas une fracture du crâne .

                  Commentaire


                  • #84
                    Merci de ta réponse Didier!
                    En effet, je pense que l'huile doit redescendre dans le carter, d'où la fuite à l'arrêt prolongé!
                    Et comme elle ne roule pas fréquemment, ça baigne...
                    Avec le pont, c'est une question de temps dispo, et là tu en connais un rayon, et moi aussi!!

                    Tu penses que l'idée de Michel pour la portée SKF est valable?

                    Je vais voir au démontage si l'état de la portée explique le problème, ou si le joint est simplement ancien ou mal positionné.

                    Pour le démarrage, c'est vrai que l'huile doit remonter dans la bâche.
                    Mon problème, c'est que je n'ai pas de starter, et par conséquent, le lancement pour démarrage prend des tours à froid!
                    Serait-ce une bonne idée de lancer le démarreur sans allumage pour vider le carter?

                    Commentaire


                    • #85
                      Envoyé par Hub280ZX Voir le message
                      Merci de ta réponse Didier!
                      En effet, je pense que l'huile doit redescendre dans le carter, d'où la fuite à l'arrêt prolongé!
                      Et comme elle ne roule pas fréquemment, ça baigne..Il suffit de mesurer les niveaux en marche et après un arrêt prolongé, ça te donnera le niveau d'équilibre, je crois voir que ta bâche est vraiment haute , elle risque de se vider entièrement , soit 4.5 litres ! .
                      Avec le pont, c'est une question de temps dispo, et là tu en connais un rayon, et moi aussi!!c'est chouette un pont ! si j'avais la hauteur !

                      Tu penses que l'idée de Michel pour la portée SKF est valable?Je ne connaissais pas , ça me semble une super idée économique et sérieuse ! c'est génial ! mais en as tu v raiment besoin ?

                      Je vais voir au démontage si l'état de la portée explique le problème, ou si le joint est simplement ancien ou mal positionné.

                      Pour le démarrage, c'est vrai que l'huile doit remonter dans la bâche.
                      Mon problème, c'est que je n'ai pas de starter, et par conséquent, le lancement pour démarrage prend des tours à froid!
                      Serait-ce une bonne idée de lancer le démarreur sans allumage pour vider le carter?Non, pas la peine, il suffit de démarrer au ralenti pendant quelques secondes ou minutes , les deux corps de vidange ont beaucoup plus de débit que le corps pression, ils sont plus gros,et pompent une émulsion air-huile en fonctionnement , sauf en cas de redémarrage, ils pompent juste de l'huile, donc le vidage est rapide . Une fois j'avais accéléré violemment et le brassage des bielles dans le carter avait remonté jusqu'aux segments sans explosion pour les plaquer , et ça s'est mis à fumer , ça m'a bien graissé mes cylindres , mais ce n'est pas grave sauf à graisser les bougies !
                      Bon , allez , amusez vous bien à SPA , ça va s'arranger,si tu règles ton problème, tu devrais y aller avec celle-ci, histoire d'enfumer pas mal de monde !Moi, j'aime les lights !! elle doit super bien marcher en moteur et tenue de route, autre chose que tes grosses Z32 bodybuildées! Just mes deux centimes !
                      L'ouverture d'esprit n'est pas une fracture du crâne .

                      Commentaire


                      • #86
                        Les gars, une réflexion que je me faisais.
                        Est-ce que ce joint de base peut encaisser les vitesses de rotation supérieures de moulins préparés ou faut-il passer sur le même joint avec des specs meilleures (si ça existe bien sûr!!)??

                        Car, j'ai le même souci de fuite... Mais je ne suis pas en carter sec!
                        Moi:
                        Datsun 260Z 2+2 1976 rouge peugeot 405 MI16
                        Datsun 180B 1977 Grise

                        Commentaire


                        • #87
                          Envoyé par jizial Voir le message
                          Les gars, une réflexion que je me faisais.
                          Est-ce que ce joint de base peut encaisser les vitesses de rotation supérieures de moulins préparés ou faut-il passer sur le même joint avec des specs meilleures (si ça existe bien sûr!!)??

                          Car, j'ai le même souci de fuite... Mais je ne suis pas en carter sec!
                          la vitesse de rotation est peu importante, tant que tu ne dépasses pas 20000 tr/mn ! il vaut mieux choisir un joint spi à deux lèvres , une pour la poussière et l'autre pour l'étanchéité, mais c'est standard et courant
                          un article qui explique bien :
                          https://fr.wikipedia.org/wiki/Joint_%C3%A0_l%C3%A8vre
                          L'ouverture d'esprit n'est pas une fracture du crâne .

                          Commentaire

                          Chargement...
                          X